2 Jun
2020
2 Jun
'20
5:11 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25643 --- Comment #10 from Andrew Fuerste-Henry <andrew@bywatersolutions.com> --- I like moving this into circ rules somewhere rather than leaving in sysprefs. But that compounds both the naming issue that Katrin's raising *and* the control branch issue that Nick's raising. We don't exactly have a place in circ rules right now in which to define that sort of global rules, we only have default rules. Even if those defaults are our *only* rules, they'll still be enforced for each library individually. -- You are receiving this mail because: You are watching all bug changes. You are the assignee for the bug.