11 Nov
2015
11 Nov
'15
12:08 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=14985 --- Comment #17 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Created attachment 44741 --> http://bugs.koha-community.org/bugzilla3/attachment.cgi?id=44741&action=edit Bug 14985: Simplify the date management in AddReserve The code is much more readable using the str param of output_pref Signed-off-by: Jonathan Druart <jonathan.druart@bugs.koha-community.org> -- You are receiving this mail because: You are watching all bug changes.