16 Apr
2021
16 Apr
'21
11:10 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25508 Jonathan Druart <jonathan.druart@bugs.koha-community.org> changed: What |Removed |Added ---------------------------------------------------------------------------- Blocks| |28156 Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=28156 [Bug 28156] Koha::Account::Line->renewable must be named is_renewable -- You are receiving this mail because: You are watching all bug changes.