19 Apr
2021
19 Apr
'21
4:11 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=24295 --- Comment #27 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- Moving the below comment from bug 24295:
QA Query.. are 'get_transfer' and 'get_transfers' the right names for these >accessors..
I feel like perhaps they would be better called
`->next_transfer` and `->queued_transfers` or something along those lines.
When talking around the subject, we decided upon `get_active_transfer` and `get_all_transfers` as suitable names. -- You are receiving this mail because: You are watching all bug changes.