11 Apr
2020
11 Apr
'20
8:59 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25114 Bug ID: 25114 Summary: Remove duplicated logic from GetLoanLength() Change sponsored?: --- Product: Koha Version: unspecified Hardware: All OS: All Status: NEW Severity: enhancement Priority: P5 - low Component: Architecture, internals, and plumbing Assignee: koha-bugs@lists.koha-community.org Reporter: lari.taskula@hypernova.fi QA Contact: testopia@bugs.koha-community.org Remove duplicated logic for searching circulation rules. -- You are receiving this mail because: You are watching all bug changes. You are the assignee for the bug.