20 Sep
2023
20 Sep
'23
1:16 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=34841 Jonathan Druart <jonathan.druart+koha@gmail.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Depends on| |34720 --- Comment #1 from Jonathan Druart <jonathan.druart+koha@gmail.com> --- t/db_dependent/check_sysprefs.t see bug 34720. Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=34720 [Bug 34720] UpdateNotForLoanStatusOnCheckin should be named UpdateNotForLoanStatusOnCheckout -- You are receiving this mail because: You are watching all bug changes.