19 Oct
2018
19 Oct
'18
1:04 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=15261 --- Comment #62 from Fridolin SOMERS <fridolin.somers@biblibre.com> --- A small issue : $borrowernumber is declared twice in reserve/placerequest.pl : my ( $template, $borrowernumber, $cookie, $flags ) = get_template_and_user( my $borrowernumber=$input->param('borrowernumber'); I think we should rename the second var. -- You are receiving this mail because: You are watching all bug changes.