16 Oct
2016
16 Oct
'16
3:29 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=16485 --- Comment #10 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- Suggestion: we only show collectiontitle for UNIMARC or we change the name of the column to be clear it's not the collection from the item. I'd prefer the first a bit, and also, to show hte real collection in the search. It's an important item information and missing at the moment. -- You are receiving this mail because: You are watching all bug changes.