17 Nov
2016
17 Nov
'16
2:01 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=17502 --- Comment #8 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- Created attachment 57597 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=57597&action=edit Bug 17502: [Follow-up] Better use the str parameter Constructions like output_pref({ dt => dt_from_string( $str ), ... could be simplified with output_pref({ str => $str, ... Test plan: See previous plan. Signed-off-by: Marcel de Rooy <m.de.rooy@rijksmuseum.nl> -- You are receiving this mail because: You are watching all bug changes.