13 Apr
2017
13 Apr
'17
1:23 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=18361 --- Comment #8 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- Tomas: I adjusted the POD to make your concerns more visible, and renamed the @id array to a more generic name @pars, since it indeed may contain an attrs hash. Additionally, I added a find subtest in Objects.t that contains a few tests where an attr hash is passed along to find. Signoff time :) -- You are receiving this mail because: You are watching all bug changes.