7 Jul
2016
7 Jul
'16
3:26 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=6906 Kyle M Hall <kyle@bywatersolutions.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Depends on| |16870 Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=16870 [Bug 16870] Koha::Issue(s) should be named Koha::Checkout(s) -- You are receiving this mail because: You are watching all bug changes. You are the QA Contact for the bug.