3 Oct
2019
3 Oct
'19
8:40 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=20888 --- Comment #18 from Matthias Meusburger <matthias.meusburger@biblibre.com> --- I think we should rename "is" to "is like" then. This way it will be consistent, with the following options: - is like - is not An "is" and/or "is not like" option may be added in the future, and it will still be consistent. What do you think? -- You are receiving this mail because: You are watching all bug changes.