4 Apr
2019
4 Apr
'19
9:26 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=22472 Katrin Fischer <katrin.fischer@bsz-bw.de> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |katrin.fischer@bsz-bw.de --- Comment #5 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- FAIL pod coverage POD is missing for TableExists Is a false positive as the method was only moved in the file. I think renaming it to table_exists might be a nice clean-up, but could be done separately. -- You are receiving this mail because: You are watching all bug changes.