http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=10291 Srdjan Jankovic <srdjan@catalyst.net.nz> changed: What |Removed |Added ---------------------------------------------------------------------------- Attachment #18629|0 |1 is obsolete| | --- Comment #5 from Srdjan Jankovic <srdjan@catalyst.net.nz> --- Created attachment 18634 --> http://bugs.koha-community.org/bugzilla3/attachment.cgi?id=18634&action=edit [SIGNED-OFF] Bug 10291: Clarify misleading variable name Remove the unrequired extra processing and pass the array of itemnumbers as itemnumbers_array Signed-off-by: Srdjan <srdjan@catalyst.net.nz> -- You are receiving this mail because: You are watching all bug changes.