19 Oct
2023
19 Oct
'23
10:19 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=32305 --- Comment #27 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- Note for QA: Jonathan suggested to move the selection to a filter_by method in BackgroundJobs. I agree. We should do that not on the compact bugfix here imo, but make that part of some refactoring as described further on the omnibus. -- You are receiving this mail because: You are watching all bug changes.