https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=29440 David Gustafsson <glasklas@gmail.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Attachment #140988|0 |1 is obsolete| | --- Comment #67 from David Gustafsson <glasklas@gmail.com> --- Created attachment 151299 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=151299&action=edit Bug 29440: Rename $modify_biblio_marc_options to $mod_bilbio_options This variable actually contains ModBibio options and ModifyBiblioMarc accepts a subset of these -- You are receiving this mail because: You are watching all bug changes.