21 Jan
2020
21 Jan
'20
9:38 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=24448 Jonathan Druart <jonathan.druart@bugs.koha-community.org> changed: What |Removed |Added ---------------------------------------------------------------------------- Status|Signed Off |Failed QA --- Comment #5 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- IMO we should not have ->subscriptions_count, but callers should ->subscriptions->count instead. What's the point of this? -- You are receiving this mail because: You are watching all bug changes.