16 Apr
2021
16 Apr
'21
3:39 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=28156 Bug ID: 28156 Summary: Koha::Account::Line->renewable must be named is_renewable Change sponsored?: --- Product: Koha Version: master Hardware: All OS: All Status: ASSIGNED Severity: normal Priority: P5 - low Component: Architecture, internals, and plumbing Assignee: jonathan.druart@bugs.koha-community.org Reporter: jonathan.druart@bugs.koha-community.org QA Contact: testopia@bugs.koha-community.org It's returning a boolean. -- You are receiving this mail because: You are watching all bug changes.