16 Apr
2026
16 Apr
'26
5:33 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=42394 --- Comment #7 from Martin Renvoize (ashimema) <martin.renvoize@openfifth.co.uk> --- Created attachment 197521 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=197521&action=edit Bug 42394: (QA follow-up) Clean up test Remove unused $patron variable and add description string to is_deeply assertion for TAP output readability. Signed-off-by: Martin Renvoize <martin.renvoize@openfifth.co.uk> -- You are receiving this mail because: You are watching all bug changes.