4 Nov
2020
4 Nov
'20
11:43 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=21886 --- Comment #21 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- I just wanted to say that I think filter is wrong here. I think replacing owning is a good point. But I'd suggest different parameter names if we want to stick with terminology: - checkout_library - item_home_library homebranch is a bit misleading as it could be the patron's or the item's. -- You are receiving this mail because: You are watching all bug changes.