31 Mar
2020
31 Mar
'20
4:56 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25024 --- Comment #3 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Nick, what about the existing syntax: koha-tmpl/intranet-tmpl/prog/en/modules/admin/additional-fields.tt:[% show_marcfield = marcfield_tables.grep('^' _ tablename _ '$').size ? 1 : 0 %] The '^' _ var _ '$' seems more readable to me, don't you think? -- You are receiving this mail because: You are watching all bug changes.