19 Jan
2022
19 Jan
'22
2 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=29873 --- Comment #14 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- (In reply to Jonathan Druart from comment #12)
I would rename ->qr_dataurl with ->qr_code as it actually generates an image.
Renamed. Added a few POD lines now too. -- You are receiving this mail because: You are watching all bug changes.