27 Jun
2016
27 Jun
'16
3:09 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=14048 --- Comment #77 from Kyle M Hall <kyle@bywatersolutions.com> --- I have a small request, could we move Koha::RefundLostItemFeeRule to a more refined namespace? I think it would be better long term. I'm thinking Koha::Circulation::Rules::LostItemFeeRule but am open to other suggestions. I'd also be happy to write the followup for that myself if you find that acceptable. -- You are receiving this mail because: You are watching all bug changes.