2 Aug
2013
2 Aug
'13
4:44 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=6874 --- Comment #104 from Kyle M Hall <kyle@bywatersolutions.com> --- Created attachment 20060 --> http://bugs.koha-community.org/bugzilla3/attachment.cgi?id=20060&action=edit Bug 6874 - File upload in MARC - QA Followup * Renames uploadPath to upload_path to follow the standard naming conventions in koha-conf which use underscores rather than camel case * Remove reference to intranet-tmpl and replace with [% interface %] required to pass qa -- You are receiving this mail because: You are watching all bug changes.