5 Jan
2021
5 Jan
'21
4:10 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=26363 --- Comment #23 from David Cook <dcook@prosentient.com.au> --- (In reply to Jonathan Druart from comment #22)
If so, it would be trivial to do "__DB_NAME__-koha-worker" and "%i_koha-worker" instead, if that's what you mean?
Yes, it is what I meant. Do you agree?
I don't really care, so that sounds fine to me. -- You are receiving this mail because: You are watching all bug changes.