11 Jun
2012
11 Jun
'12
4:04 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=8004 Paul Poulain <paul.poulain@biblibre.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Status|Passed QA |Pushed to Master Version|rel_3_6 |rel_3_10 --- Comment #6 from Paul Poulain <paul.poulain@biblibre.com> --- Patch pushed. thinking of it Kyle, I think naming it KohaBranchName.pm could be improved to Branchname.pm, because it's all about Koha, so... if you want to change the name in the follow-ups you'll do... -- You are receiving this mail because: You are watching all bug changes.