1 Apr
2020
1 Apr
'20
1:17 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=15253 --- Comment #57 from Kyle M Hall <kyle@bywatersolutions.com> --- Created attachment 102218 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=102218&action=edit Bug 15253: Rename syslog() to log() -- You are receiving this mail because: You are watching all bug changes.