28 Apr
2016
28 Apr
'16
11:58 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=10459 Kyle M Hall <kyle@bywatersolutions.com> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |kyle@bywatersolutions.com --- Comment #31 from Kyle M Hall <kyle@bywatersolutions.com> --- I really dislike having a field name being the same as a mysql data type. I think it introduces ambiguity. Would you or anyone else be opposed to naming it "updated_on"? -- You are receiving this mail because: You are watching all bug changes.