7 Apr
2014
7 Apr
'14
8:43 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=6874 --- Comment #190 from M. Tompsett <mtompset@hotmail.com> --- Created attachment 26882 --> http://bugs.koha-community.org/bugzilla3/attachment.cgi?id=26882&action=edit Bug 6874 - File upload in MARC - QA Followup * Renames uploadPath to upload_path to follow the standard naming conventions in koha-conf which use underscores rather than camel case * Remove reference to intranet-tmpl and replace with [% interface %] required to pass qa Signed-off-by: Mark Tompsett <mtompset@hotmail.com> -- You are receiving this mail because: You are watching all bug changes.