8 Jul
2013
8 Jul
'13
1:47 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=9673 --- Comment #35 from Kyle M Hall <kyle@bywatersolutions.com> --- (In reply to Katrin Fischer from comment #34)
Should we carry the existing typo to another column? wthdrawn -> wthdrawn_on?
Yes, absolutely! I think it would be far more confusing to have one field named correctly and one not. At least this way we have consistency. And, when I or someone else get around to renaming the wthdrawn column, we can rename both at once. -- You are receiving this mail because: You are watching all bug changes.