https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=29440 Martin Renvoize <martin.renvoize@ptfs-europe.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Attachment #160154|0 |1 is obsolete| | --- Comment #94 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- Created attachment 160483 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=160483&action=edit Bug 29440: Rename $modify_biblio_marc_options to $mod_bilbio_options This variable actually contains ModBibio options and ModifyBiblioMarc accepts a subset of these Signed-off-by: Michał Kula <148193449+mkibp@users.noreply.github.com> Signed-off-by: Martin Renvoize <martin.renvoize@ptfs-europe.com> -- You are receiving this mail because: You are watching all bug changes.