7 Jan
2016
7 Jan
'16
10:18 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=15481 --- Comment #4 from Julian Maurice <julian.maurice@biblibre.com> --- I'm not sure if there are plans to rebase this patch, but in this case I'm sure it could be rewritten differently (i.e. better) without these functions. And let's face it, replace_html is such a bad name for a JS function :) -- You are receiving this mail because: You are watching all bug changes.