22 Jul
2014
22 Jul
'14
3:43 a.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=9043 --- Comment #52 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- I think maybe rename location to 'location and availability' like on the advanced search form and to avoid confusion with the locations tab that you can add with AdvancedSearchTypes. -- You are receiving this mail because: You are watching all bug changes.