6 Feb
2019
6 Feb
'19
1:01 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=21747 --- Comment #15 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- I've implemented the follow-up as suggested now so that we use 'fine_update' as the 'type' to pass to the method and then 'fine_increment' or 'fine_decrement' for the two cases in the account_offsets table.. I'm not 100% sure 'increment' and 'decrement' are the clearest terms whilst we're here.. they may be clearer as 'increase' and 'decrease'... just a thought. -- You are receiving this mail because: You are watching all bug changes.