25 Sep
2020
25 Sep
'20
11:44 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25265 --- Comment #55 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- Created attachment 110736 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=110736&action=edit Bug 25265: (QA follow-up) Rename biblionumber in ModZebra, index_records ModZebra: The name is very misleading: we can index authid's too here. And yes, it should not be in C4/Biblio too ;) A first step.. Adding the same change here in Koha/SearchEngine/Zebra/Indexer. Signed-off-by: Marcel de Rooy <m.de.rooy@rijksmuseum.nl> -- You are receiving this mail because: You are watching all bug changes.