18 Jan
2022
18 Jan
'22
4:12 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=29873 --- Comment #12 from Jonathan Druart <jonathan.druart+koha@gmail.com> --- I would rename ->qr_dataurl with ->qr_code as it actually generates an image. -- You are receiving this mail because: You are watching all bug changes.