18 Aug
2020
18 Aug
'20
9:06 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=26238 Lari Taskula <lari.taskula@hypernova.fi> changed: What |Removed |Added ---------------------------------------------------------------------------- Depends on| |25114 Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25114 [Bug 25114] Remove duplicated logic from GetLoanLength() -- You are receiving this mail because: You are watching all bug changes. You are the assignee for the bug.