27 Apr
2018
27 Apr
'18
2:45 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=11317 --- Comment #144 from Kyle M Hall <kyle@bywatersolutions.com> --- Created attachment 74912 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=74912&action=edit Bug 11317: (follow-up) Add two-level entry to koha-conf and remove unwanted characters - Removed merge marker - Changed include path in favor of using the Asset tt plugin (bug 20538) - Changed access_dir to a two-level entry for clarity Test plans stay the same, just make sure that the two-level configuration entry work properly and everything pass QA. Signed-off-by: Kyle M Hall <kyle@bywatersolutions.com> -- You are receiving this mail because: You are watching all bug changes.