12 Aug
2013
12 Aug
'13
4:08 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=10333 --- Comment #8 from Jonathan Druart <jonathan.druart@biblibre.com> --- Created attachment 20276 --> http://bugs.koha-community.org/bugzilla3/attachment.cgi?id=20276&action=edit Bug 10333: remove_item should be called just one time If there is no remaining items, the retrieve routine returns -2. -- You are receiving this mail because: You are watching all bug changes.