14 Jun
2016
14 Jun
'16
11:20 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=16717 --- Comment #4 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Created attachment 52364 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=52364&action=edit Bug 16717: Improve variable naming $category was a categorycode, to help the readability it's better to name it $categorycode or assign a Category to $category Signed-off-by: Jonathan Druart <jonathan.druart@bugs.koha-community.org> -- You are receiving this mail because: You are watching all bug changes.