http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=10291 Jonathan Druart <jonathan.druart@biblibre.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Attachment #18634|0 |1 is obsolete| | --- Comment #7 from Jonathan Druart <jonathan.druart@biblibre.com> --- Created attachment 19076 --> http://bugs.koha-community.org/bugzilla3/attachment.cgi?id=19076&action=edit Bug 10291: Clarify misleading variable name Remove the unrequired extra processing and pass the array of itemnumbers as itemnumbers_array Signed-off-by: Srdjan <srdjan@catalyst.net.nz> Signed-off-by: Jonathan Druart <jonathan.druart@biblibre.com> -- You are receiving this mail because: You are watching all bug changes.