19 Jul
2019
19 Jul
'19
10:59 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=23345 --- Comment #1 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- Created attachment 91625 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=91625&action=edit Bug 23345: Rename include-indexes to exclude-indexes in koha-dump Trivial edit. The usage statement is wrong. Signed-off-by: Marcel de Rooy <m.de.rooy@rijksmuseum.nl> -- You are receiving this mail because: You are the assignee for the bug. You are watching all bug changes.