14 Jul
2017
14 Jul
'17
11:24 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=18259 --- Comment #5 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- Created attachment 65042 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=65042&action=edit Bug 18259: [QA Follow-up] Replace variable name The variable name has_subscriptions implies that it is a boolean. In reality we save the number of subscriptions into it. Renaming has_ to cnt_. -- You are receiving this mail because: You are watching all bug changes.