11 Jul
2020
11 Jul
'20
1:39 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25970 --- Comment #3 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- As we have branches and categories... maybe instead of a new syntax we could just make it debit_types and credit_types? And it would display a pull down with the descriptions, inserting the codes. It seems like this would be the most common case. Additionally we could support the new :all. -- You are receiving this mail because: You are watching all bug changes. You are the assignee for the bug.