https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=41254 Jonathan Druart <jonathan.druart@gmail.com> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |oleonard@myacpl.org --- Comment #6 from Jonathan Druart <jonathan.druart@gmail.com> --- (In reply to Mathieu Saby from comment #5)
Thank you! I tested on a sandbox, it works fine. Maybe "* " could be replaced with "> " ? Not sure what would be the best
I think we should either wait for QA or for more feedback once it's pushed.
"* Not for loan" (based on itemtype I guess?) in "Not for loan" category is weird, but it is Koha's terminology. Maybe we could rephrase it a bit, like "Not for loan itemtype" ?
Or with '(all)' maybe? Owen, any good ideas here? -- You are receiving this mail because: You are watching all bug changes.