16 Apr
2020
16 Apr
'20
2:28 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25089 Lari Taskula <lari.taskula@hypernova.fi> changed: What |Removed |Added ---------------------------------------------------------------------------- Depends on| |25113, 25114 Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25113 [Bug 25113] Make CirculationRules.t flexible for new scope combinations https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25114 [Bug 25114] Remove duplicated logic from GetLoanLength() -- You are receiving this mail because: You are watching all bug changes.