28 Jun
2021
28 Jun
'21
2:57 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=28026 David Cook <dcook@prosentient.com.au> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |dcook@prosentient.com.au --- Comment #16 from David Cook <dcook@prosentient.com.au> --- I think "call_pipeline" would've been better than "call_recursive", since I would expect "call_recursive" to invoke itself, instead of just pipelining results through a series of plugin calls. -- You are receiving this mail because: You are watching all bug changes.