12 Jan
2024
12 Jan
'24
1 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=29002 --- Comment #61 from Jonathan Druart <jonathan.druart+koha@gmail.com> --- What's the purpose of $biblio->bookable_items ? It is simply calling $self->items->filter_by_bookable. I would prefer to have it replaced with this filter_by call, it's more readable. -- You are receiving this mail because: You are watching all bug changes.