https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25554 Jonathan Druart <jonathan.druart@bugs.koha-community.org> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |jonathan.druart@bugs.koha-c | |ommunity.org --- Comment #2 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Hum, I am going to ask myself "what it scope2 again?" for years :) I agree we could have that in a variable, but be more explicit: b_c, b_i, b_c_i or, even better IMO: branch_category, branch_itemtype, branch_category_itemtype -- You are receiving this mail because: You are watching all bug changes.