4 Feb
2020
4 Feb
'20
2:15 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=24463 --- Comment #4 from Tomás Cohen Arazi <tomascohen@gmail.com> --- (In reply to Jonathan Druart from comment #3)
If we agree with such naming conventions (ie. create the rs when the DB column is poorly named), I think we should have a global plan, and do it widely. I do not think we should have 1 bug report per rs.
I started adding them as needed on the bugs that will actually take advantage of it. -- You are receiving this mail because: You are watching all bug changes.